Blog Archives

Reinstall gvim in Linux Mint from sources

Because I want to use Command-T in VIM/Linux Mint, I have to use the same ruby version to build Command-T as the one being used by GVIM. Since, by just using “sudo apt-get install vim-rails”, I have no control over

Tagged with: ,
Posted in Javascript